ruido del radeador

Todo sobre el cuidado de tu auto
Avatar de Usuario
leandro
Mensajes: 32
Registrado: 28 May 2017 18:25
Modelo: GLD

ruido del radeador

Mensajepor leandro » 28 Ago 2017 20:15

Es normal que cuando levante temperatura a 90grados aga un ruido fuerte el radeador creo que es.. O hay algo que deva cambiar?.... Y otra cosa yo le pongo agua destilada.. Alguno le pone otra cosa refrigerantw o algo
Avatar de Usuario
Pablike
Mensajes: 778
Registrado: 25 Feb 2015 10:17
Modelo: GTI (Frances)

Re: ruido del radeador

Mensajepor Pablike » 29 Ago 2017 15:00

que clase de ruido? nunca escuche de un radiador que haga ruido
Avatar de Usuario
msms04
Mensajes: 569
Registrado: 19 Mar 2015 21:30
Modelo: XS
Ubicación: Concordia, Entre Ríos

Re: ruido del radeador

Mensajepor msms04 » 29 Ago 2017 16:06

se me hace que son los e lectros... y por lo menos en el 205 que tenia, en maxima velocidad si son un poco ruidosis...
205 XS.
Avatar de Usuario
leandro
Mensajes: 32
Registrado: 28 May 2017 18:25
Modelo: GLD

Re: ruido del radeador

Mensajepor leandro » 30 Ago 2017 05:54

Perdon el electro es jaja .. Es normal eso
Avatar de Usuario
Nots
Mensajes: 94
Registrado: 20 Nov 2016 22:32
Modelo: GLD

Re: ruido del radeador

Mensajepor Nots » 30 Ago 2017 23:52

En mi GLD solo he escuchado el electro al maximo cuando perdi refrigerante, fijate que no estes corto de eso para empezar.
Avatar de Usuario
leandro
Mensajes: 32
Registrado: 28 May 2017 18:25
Modelo: GLD

Re: ruido del radeador

Mensajepor leandro » 31 Ago 2017 22:03

Que le tiras refrigerante con agua destilada? Y no hace tanto ruido?
Avatar de Usuario
leandro
Mensajes: 32
Registrado: 28 May 2017 18:25
Modelo: GLD

Re: ruido del radeador

Mensajepor leandro » 31 Ago 2017 22:04

Que le tiras refrigerante con agua destilada? Y no hace tanto ruido?
Avatar de Usuario
Nots
Mensajes: 94
Registrado: 20 Nov 2016 22:32
Modelo: GLD

Re: ruido del radeador

Mensajepor Nots » 01 Sep 2017 00:20

no, a lo que voy es que puede estar faltandole agua destilada/refrigerante al sistema, yo tengo mi GLD con Agua por el momento (una vez que le cambie unas cuantas mangueras voy a poner refrigerante) y no se enciende nunca el electro al mango, al punto de sentir y oir claramente al mismo funcionar por encima del sonido del motor, la unica vez que me ocurrio fue hace poco cuando una manguera se echo a perder y me encontre con que estaba perdiendo agua a chorros.
Sino puede ser el bulbo, le has cambiado el bulbo del electro? si tiene uno distinto al de fabrica que ocasione que el electro vaya a la maxima velocidad a menor temperatura podría explicar que escuches el electro correr, si es constante podria ser que tiene un bulbo con una temperatura inferior a la de la apertura del termostato.

Lo mas critico seria asegurarte que no estes perdiendo agua o con una cantidad reducida de la misma, si fuese el bulbo solo seria cuestion de cambiarlo por el correspondiente al de fabrica o bien conseguir uno que encienda el electro a tope en una temperatura mayor, honestamente no estoy muy interiorizado en el tema de los bulbos, pero se que hay un post sobre eso mismo en el foro por si decides verificarlo.

http://www.club205.com.ar/foro/viewtopic.php?f=19&t=1312
Avatar de Usuario
msms04
Mensajes: 569
Registrado: 19 Mar 2015 21:30
Modelo: XS
Ubicación: Concordia, Entre Ríos

Re: ruido del radeador

Mensajepor msms04 » 01 Sep 2017 08:57

Nots escribió:si fuese el bulbo solo seria cuestion de cambiarlo por el correspondiente al de fabrica o bien conseguir uno que encienda el electro a tope en una temperatura mayor, honestamente no estoy muy interiorizado en el tema de los bulbos, pero se que hay un post sobre eso mismo en el foro por si decides verificarlo.

Por acá venía el tema en el mío. Tenía un bulbo que solo prendía máxima velocidad a 92º, bajaba hasta 87º aprox y se repite el ciclo. Por eso yo lo escuchaba basstante. Como lo tuve algo más de 2 años y nunca tuve problemas de temperatura (despues de limpiar radiador cuando lo compré) no me molesté en cambiarlo.

Por ahí había hecho un tutorial de cómo cambiar el refrigerante en TU, quizá no es tu problema directamente, pero quiza te sirva. Cada año (o dos?) aprox se cambia tenía entendido.
Edito: Acá esta: viewtopic.php?f=24&t=1047&p=8748&hilit=refrigerante#p8748
205 XS.
Avatar de Usuario
leandro
Mensajes: 32
Registrado: 28 May 2017 18:25
Modelo: GLD

Re: ruido del radeador

Mensajepor leandro » 03 Sep 2017 11:14

Gracias muchachos,me sirvio muchisimo.. Lei que trabaja a 90 grados (tengo un gld) el mio cada ves qe levanta a 90 se prende el electro.. Tendria que conprar otro bulbo.

Volver a “Mantenimiento”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado