Restauración GTI 94

Avatar de Usuario
Nahuels16
Mensajes: 13
Registrado: 20 Ago 2016 14:05
Modelo: GLD
Ubicación: Córdoba
Contactar:

Restauración GTI 94

Mensajepor Nahuels16 » 09 Oct 2017 12:07

Buenas a todos, aqui desde Córdoba en camino de levantar un GTI rojo del 94 que compramos por agosto. Un poco de historia:
Resulta que al comprarlo, en el viaje de vuelta ya casi llegando a casa, la temperatura se me fue por las nubes :? :? . Ya en casa y con el auto parado hacia 1 hora casi, voy a revisar los fluidos despues del viaje y a mi sorpresa el tachito de expancion del refrigerante estaba vacio, siendo que se lo habia controlado previo al viaje.. me dije a mi mismo: "bueno calculo que alguna manguera que este medio reseca tenia alguna pequeña perdida", consuelo temporal.. mientras mas agregaba agua y aun que se estabilizaba el nivel del agua se me comenzaron a temblar las patitas... voy a darle arranque y humo blanco a montones por el escape y el tachito :x :x :x :x :x me dije, uh.. que mocaso :shock: :? :( Me contacto con mi mecanico de confianza y arreglamos para llevarlo durante la semana.. llega el dia, lo llevamos, arrastrando con el GLD! - una masa el gld lo llevo como nada-

Pasaron los dias y bueno, estaba visto el tema de la junta soplada, me comento que el cilindro 1 tenia un poco de agua y cuando lo pudo hacer arrancar cuando calentaba se escuchaba un golpe.. :? . Pasaron los dias y ya con el motor afuera nos comenta que el cilindro 3 tenia un viela doblada, fuimos y la vimos y si, efectivamente no estaba como las otras.. se ve que ya venia así de antes...

El caso es que el auto esta parado hace ya 1 mes y el motor en la rectificadora a la espera!

Sacando el tema del motor, cuando llego me di cuenta que no le funcionaba las luces de freno, ni la marcha tras ni el anti niebla y una de las luces de la patente desarme y mi sorpresa todos los foquitos estaba joya! asi que saque los circuitos los limpie, y volvi a armar, y las luces freno andaba, pero lo demas sigue sin hacerlo jajaja, otra cosa a la lista!

Desppues saque las antinieblas que no prendia una de ellas, y cuando las vi de cerca, aay dio mio! una estaba toda oxidada y la otra estaba comenzado a oxidarse, tamien me di cuenta que los vidrios son diferentes, siendo que ambas son SIEM, pero diferente modelo., ahora ya les voy a dejar fotitos!

Hace algunos dias volvi a pasar por el taller a ver si habia novedades y aun nada del motor, pero me comento el mecanico que habia algunas partes que estaba muy chau y toras que podia salvarse.. estas son la polea del cigueñal tiene las pistas marcadas (se ve que la apretaron con algo porque son marcas como de unamorza), despuer el intercambiador de calor estaba anulado (por alguna razon, quizas porque perdia ) y algo que ya sabia es que no tiene niguno de los plasticos que cubren la distribucion.. :(


en fin, muchas cosas que hacer, buscar, comprar y rogar que se consigan, despues el interior lo dejopara otro dia, ya que ese si que me va a dar varias horas de trabajo :) (esta reventada la visera la H y el torpedo tiene algunos faltantes)

Les dejo unas fotitos y algunas de ellas son de como vengo restaurando las opticasauxiliares, haciendo la prueba a ver que tal..
________________________________________________


Imagen

Imagen

El dia que lo deje en el mecanico

Imagen
una semana despues

Imagen

_____________________________________________________

Ahora bien, alguno que me sepa explicar si este boton y la ruedita son normales o alguno es un agregado...

Imagen

______________________________________________________
Los auxiliares cuando los saque y despues como los vengo trabajando

Imagen

Imagen

Una sola bola de oxido, pero confio que todavia haya algo de metal jajaja

Imagen

Con el mini torno y una piedra fue sacando el oxido en las ares donde aplique EPOXI ACERO, para rellenar los agujeros que tiene, estoy provando ese epoxi que me dijeron que son de aguantar, veremos como se comporta, pero bueno es lo que tengo a mano.. así esta hoy 09/10/2017
Imagen

tiene un curado total de 24 hroas, asi que mañana lijare para dejar lo del epoxi bien lizo y despues terminar de sacar todo el oxido de los demas y ver como prosigo.. acepto criticas, consejos todo!

Bueno, por ahora esto es lo que les traigo, va a ir un tanto lenta la cosa hasta que tenga de nuevo el auto en casa, ya despues voy a poder estar mas atento y subir mas contenido!

Cuando termine de restaurar las opticas las voy a testear en el gld y despues armare un tutorial para el que se anime a hacer algo parecido o lo mismo :)

salu2, hasta la proxima
Peugeot Motion & Emotion
Avatar de Usuario
Coro
Mensajes: 490
Registrado: 01 Ene 2015 19:01
Modelo: GLD
Ubicación: La Plata, Buenos Aires

Re: Restauración GTI 94

Mensajepor Coro » 10 Oct 2017 09:53

muy buen laburo che, espero que puedas terminarlo...yo tambien tengo un gld una maza....450 mil km recien la semana pasada le saque la tapa de cil, hace 12 años tengo el auto nunca le hice nada al motor...
y otro dato si te sirve, el mio tenia las placas de las luces traseras todas oxidadeas y sulfato y no andaban bien fallaban bastante asi que hice...perdido por perdido las saque y las meti en un balde con acido muriatico, no te das una idea como quedaron impecables se comio todo el oxido...despues las enjuague bien las seque y las rocie con wd40...andan joya!
El Rojito Furioso GLD Off Road
Avatar de Usuario
Pablike
Mensajes: 778
Registrado: 25 Feb 2015 10:17
Modelo: GTI (Frances)

Re: Restauración GTI 94

Mensajepor Pablike » 10 Oct 2017 11:55

Otro proyecto para el foro! ya somos varios! escribime si queres y te ayudo en lo que este a mi alcance ya que estoy metido en un bardo parecido (por suerte no le paso nada al motor.... AUN)

Volver a “Proyectos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado